<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hộp thư truyền hình 18/3/2020</title>

<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/layout.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/global.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/header.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/menu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/featured.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/category.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/sidebar.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/footer.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/comments.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/layout_options.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/videos_list.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://kontumtv.vn/wp-content/themes/comfy-plus/styles/default/tabs.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kon Tum RSS Feed" href="http://kontumtv.vn/feed" />
<link rel="pingback" href="http://kontumtv.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://kontumtv.vn/wp-content/themes/comfy-plus/favicon.ico" />
<script type="text/javascript" src="http://kontumtv.vn/wp-content/themes/comfy-plus/scripts/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="http://kontumtv.vn/wp-content/themes/comfy-plus/scripts/jquery-custom.js"></script>
<script type="text/javascript" src="http://kontumtv.vn/wp-content/themes/comfy-plus/scripts/clear-input.js"></script>
<script type="text/javascript" src="http://kontumtv.vn/wp-content/themes/comfy-plus/scripts/jquery.cookie.js"></script>
<script type="text/javascript" src="http://kontumtv.vn/wp-content/themes/comfy-plus/scripts/jquery.textarearesizer.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	$("textarea.resizable:not(.processed)").TextAreaResizer();
	});
</script>
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kon Tum &raquo; Hộp thư truyền hình 18/3/2020 Dòng phản hồi" href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020/feed" />
<link rel='stylesheet' id='wp-polls-css'  href='http://kontumtv.vn/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kontumtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kontumtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kontumtv.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Xem Tây và ta chống dịch Covid-19' href='http://kontumtv.vn/tin-tuc/tin-trong-nuoc/xem-tay-va-ta-chong-dich-covid-19' />
<link rel='next' title='Thực phẩm không an toàn 18/3/2020' href='http://kontumtv.vn/video-clip/chuyen-muc/thuc-pham-khong-an-toan/thuc-pham-khong-an-toan-1832020' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020' />
<link rel='shortlink' href='http://kontumtv.vn/?p=235903' />
<meta property="og:title" name="og:title" content="Hộp thư truyền hình 18/3/2020" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://kontumtv.vn/wp-content/uploads/2020/03/htth18.3.20-300x164.jpg" />
<meta property="og:url" name="og:url" content="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020" />
<meta property="og:description" name="og:description" content="[media]http://kontumtv.vn/upload/chuyende-chuyenmuc2/htth18.3.20.mp4[/media] (kontumtv.vn) - Báo động tình trạng khai thác rừng trái phép ở Cty TNHH MTV lâm nghiệp Đăk Tô" />
<meta property="og:locale" name="og:locale" content="vi" />
<meta property="og:site_name" name="og:site_name" content="Đài Phát thanh và Truyền hình Kon Tum" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Hộp thư truyền hình" />
<meta property="article:published_time" name="article:published_time" content="2020-03-19T05:17:40+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-03-19T08:37:36+00:00" />
<meta property="article:author" name="article:author" content="http://kontumtv.vn/author/kontumtv" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://kontumtv.vn/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- Start Of Script Generated By WP-PostViews 1.40 -->
<script type='text/javascript' src='http://kontumtv.vn/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type="text/javascript">
/* <![CDATA[ */
	var postviews_ajax_url = 'http://kontumtv.vn/wp-content/plugins/wp-postviews/wp-postviews.php';
	postviews_count = new sack(postviews_ajax_url);
	postviews_count.setVar("postviews_id", 235903);
	postviews_count.method = 'GET';
	postviews_count.runAJAX();
	postviews_count = null;
/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews 1.40 -->

<!--Plugin ToolBar Removal 2012.1121.0343 Active - 64Bit Security Tag Key: up1y9OluC5vV4c614GH5tK446l856476ti10613FeGQy8rs9g1g623672y862F21P-->


<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
</head>
<body>

<div class="layout_options">
<p>Tùy chọn này sẽ đưa trang chủ về bố cục mặc định.</p>
<a href="#resetLayout" id="reset">Reset</a>
</div>
<div id="menu">
<div style="cursor:pointer; width:1023px; position:absolute; top:0px; left:0px; padding:0; margin:0; overflow:hidden;">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" height="165" width="1047">

                      <param name="movie" value="/upload/banner.swf">

                      <param name="AllowScriptAccess" value="always">

                      <param name="quality" value="High">

                      <param name="wmode" value="transparent">

                      <embed src="/upload/banner.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" height="165" width="1047">

                    </object>
</div>
			<ul id="menu-van-minh-do-thi-kon-tum" class="menu"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240"><a href="http://kontumtv.vn">Trang chủ</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://kontumtv.vn/gioi-thieu">Thông tin KRT</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014">Quảng cáo và dịch vụ</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-263"><a href="http://kontumtv.vn/category/video-clip">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://kontumtv.vn/category/video-clip/thoi-su">Thời sự</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="http://kontumtv.vn/category/giao-luu-toa-dam">Phóng sự, phim tài liệu</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="http://kontumtv.vn/category/video-clip/trao-doi-toa-dam">Trao đổi, tọa đàm</a></li>
	<li id="menu-item-42483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42483"><a href="http://kontumtv.vn/category/dan-hoi-thu-truong-cqcn-tra-loi">Dân hỏi Thủ trưởng CQCN trả lời</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-733"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc">Chuyên mục</a>
	<ul class="sub-menu">
		<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/hoc-tap-lam-theo-tam-guong-dao-duc-ho-chi-minh">Học tập làm theo tấm gương đạo đức Hồ Chí Minh</a></li>
		<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/y-dang-long-dan-chuyen-muc">Ý Đảng lòng dân</a></li>
		<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/vi-tre-tho-chuyen-muc">Vì trẻ thơ</a></li>
		<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/cai-cach-hanh-chinh-chuyen-muc">Cải cách hành chính</a></li>
		<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/dat-va-nguoi-kon-tum-chuyen-muc">Đất và người Kon Tum</a></li>
		<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/ban-nha-nong-chuyen-muc">Bạn của nhà nông</a></li>
		<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/thanh-nien-chuyen-muc">Thanh niên</a></li>
		<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/nghe-va-thay">Nghe và thấy</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/dien-dan-cu-tri">Diễn đàn cử tri</a></li>
		<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/hop-thu-truyen-hinh">Hộp thư truyền hình</a></li>
		<li id="menu-item-593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/tim-hieu-phap-luat">Tìm hiểu pháp luật</a></li>
		<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/khoa-hoc-va-cong-nghe">Khoa học và Công nghệ</a></li>
		<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/moi-truong-do-thi">Môi trường đô thị</a></li>
		<li id="menu-item-596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/quan-ly-ban-ve-rung">Quản lý và bảo vệ rừng</a></li>
		<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/an-toan-giao-thong-chuyen-muc">An toàn giao thông</a></li>
		<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/quoc-phong-toan-dan-chuyen-muc">Quốc phòng toàn dân</a></li>
		<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/an-ninh-kon-tum-chuyen-muc">An ninh Kon Tum</a></li>
		<li id="menu-item-5429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5429"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/nhip-song-tay-nguyen">Nhịp sống Tây Nguyên</a></li>
		<li id="menu-item-27730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27730"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/van-minh-do-thi-kon-tum">VĂN MINH ĐÔ THỊ KON TUM</a></li>
		<li id="menu-item-43789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43789"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/nong-thon-moi">Nông thôn mới</a></li>
	</ul>
</li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://kontumtv.vn/category/chuyen-de-van-hoa-nghe-thuat">Chuyên đề văn hóa nghệ thuật</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong">Trang địa phương</a>
	<ul class="sub-menu">
		<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-komplong">Huyện Kon Plông</a></li>
		<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-kon-ray">Huyện Kon Rẫy</a></li>
		<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-ngoc-hoi">Huyện Ngọc Hồi</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-sa-thay">Huyện Sa Thầy</a></li>
		<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-dak-ha">Huyện Đak Hà</a></li>
		<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-dak-to">Huyện Đak Tô</a></li>
		<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/huyen-dakglei">Huyện ĐakGLei</a></li>
		<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong/thanh-pho-kon-tum">Thành phố Kon Tum</a></li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="http://kontumtv.vn/category/video-clip/giai-tri">Ca nhạc, giải trí</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="http://kontumtv.vn/category/gioi-thieu-phim">Giới thiệu phim</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://kontumtv.vn/category/phat-thanh">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://kontumtv.vn/category/phat-thanh/thoi-su-pt">Thời sự Phát thanh</a></li>
	<li id="menu-item-2315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2315"><a href="http://kontumtv.vn/category/phat-thanh/pt-cac-thu-tieng">Phát thanh các thứ tiếng</a></li>
	<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://kontumtv.vn/category/phat-thanh/ca-nhac-phat-thanh">Ca nhạc Phát thanh</a></li>
</ul>
</li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="http://kontumtv.vn/category/tin-tuc">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="http://kontumtv.vn/category/tin-tuc/tin-dia-phuong">Tin địa phương</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://kontumtv.vn/category/tin-tuc/tin-trong-nuoc">Thời sự &#8211; Chính trị</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="http://kontumtv.vn/category/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://kontumtv.vn/category/tin-tuc/kinh-te">Kinh tế</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="http://kontumtv.vn/category/tin-tuc/phap-luat">Pháp luật</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="http://kontumtv.vn/category/tin-tuc/van-hoa-the-thao">văn hóa &#8211; thể thao</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-430"><a href="http://kontumtv.vn/category/video-clip">Video clip</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://kontumtv.vn/lien-he">Liên hệ</a></li>
</ul>
		
		<form class="searchform" method="get" action="http://kontumtv.vn/">
			<input type="text" value="T&#236;m ki&#7871;m..." name="s" class="searchfield" onfocus="if (this.value == 'T&#236;m ki&#7871;m...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'T&#236;m ki&#7871;m...';}" />
<!--			<input type="submit" value="T&#236;m ki&#7871;m" class="searchbutton" /> -->
	</form>
<div class="belowmenu">
	<span id="updatedate"></span>
<script type="text/javascript">
function updatedatex(){
var d = new Date();

var curr_hour = d.getHours();
var curr_min = d.getMinutes();
var curr_sec = d.getSeconds();
	var curr_day='Thứ n&#259;m, ngày 19 tháng 03 năm 2020 - ';$("#updatedate").html(curr_day+curr_hour+":"+curr_min+":"+curr_sec);
}
updatedatex();
setInterval("updatedatex()",1000);
</script>
	<div class="insidebelowmenu"><marquee onmouseover="this.stop();" onmouseout="this.start();"><div style="display:block; width:1500px;">

<a href="http://kontumtv.vn/tin-tuc/tin-dia-phuong/dung-tiep-cong-dan-dinh-ky-ngay-223-cua-lanh-dao-tinh-kon-tum.">Dừng tiếp công dân định kỳ ngày 22/3 của lãnh đạo tỉnh Kon Tum<a/>.

<a href="http://kontumtv.vn/tin-tuc/tin-dia-phuong/ubnd-tinh-kon-tum-chi-dao-viec-deo-khau-trang-phong-chong-dich-covid-19./">UBND tỉnh Kon Tum chỉ đạo việc đeo khẩu trang phòng chống dịch Covid-19 <a>.

<a href="http://kontumtv.vn/tin-tuc/tin-dia-phuong/10-nam-thuc-hien-de-an-an-ninh-luong-thuc-quoc-gia-den-nam-2020.">10 năm thực hiện Đề án “An ninh lương thực quốc gia đến năm 2020”<a/>.

<a href="http://kontumtv.vn/giao-luu-toa-dam/nguoi-con-lang-nu-vai./">Người con làng Nú Vai <a> .</div>




</marquee>
</div>
</div>
</div>

<div id="wrapper">
<!--
<div id="header">
		<div id="date">Thursday 19th March</div>
		
		<a href="http://kontumtv.vn" title="Đài Phát thanh và Truyền hình Kon Tum" id="logo"></a>
		
		<a href="#showOptions" title="Layout Options" id="options"></a>
		
	
		<div id="topnav">
	<ul>
	<li class="left"></li>
	<li class="page_item page-item-251"><a href="http://kontumtv.vn/lien-he">Liên hệ</a></li>
<li class="page_item page-item-63"><a href="http://kontumtv.vn/hop-thu-gop-y">Hộp thư góp ý</a></li>
<li class="page_item page-item-65"><a href="http://kontumtv.vn/gioi-thieu">Thông tin KRT</a></li>
<li class="page_item page-item-166"><a href="http://kontumtv.vn/cau-truc-website">Sơ đồ website</a></li>
<li class="page_item page-item-402"><a href="http://kontumtv.vn/su-kien-noi-bat">Sự kiện nổi bật</a></li>
	<li class="feed"><a href="http://kontumtv.vn/feed">RSS feed</a></li>
	<li class="right"></li>
	</ul>
	</div>
	</div>
--><div id="bigcolumn">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
	<a href="http://kontumtv.vn">Trang chủ</a>&nbsp;&nbsp;&raquo;&nbsp;&nbsp;Hộp thư truyền hình 18/3/2020	</div>
	
	<div id="post-235903" class="post">
	<h1>Hộp thư truyền hình 18/3/2020</h1>
		<span class="single-written">Đã đăng vào 19 Tháng 3, 2020 lúc 5:17</span>
	<p><center><iframe src="/jwplayer/?l=http://kontumtv.vn/upload/chuyende-chuyenmuc2/htth18.3.20.mp4&i=&w=630&h=360&a=1" width="630" height="360" style="overflow: hidden;" scrolling="no" allowfullscreen></iframe></center></p>
<p>(kontumtv.vn) &#8211; Báo động tình trạng khai thác rừng trái phép ở Cty TNHH MTV lâm nghiệp Đăk Tô</p>
<a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkontumtv.vn%2Fvideo-clip%2Fchuyen-muc%2Fhop-thu-truyen-hinh%2Fhop-thu-truyen-hinh-1832020&#038;t=H%E1%BB%99p%20th%C6%B0%20truy%E1%BB%81n%20h%C3%ACnh%2018%2F3%2F2020&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fkontumtv.vn%2Fvideo-clip%2Fchuyen-muc%2Fhop-thu-truyen-hinh%2Fhop-thu-truyen-hinh-1832020&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fkontumtv.vn%2Fwp-content%2Fuploads%2F2020%2F03%2Fhtth18.3.20.jpg&#038;p&#091;title&#093;=H%E1%BB%99p%20th%C6%B0%20truy%E1%BB%81n%20h%C3%ACnh%2018%2F3%2F2020" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kontumtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkontumtv.vn%2Fvideo-clip%2Fchuyen-muc%2Fhop-thu-truyen-hinh%2Fhop-thu-truyen-hinh-1832020&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kontumtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fkontumtv.vn%2Fvideo-clip%2Fchuyen-muc%2Fhop-thu-truyen-hinh%2Fhop-thu-truyen-hinh-1832020" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://kontumtv.vn/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><div class="clear"></div>
			<h2 id="related-posts-via-categories-title">Các bài viết cùng chuyên mục</h2><ul id="related-posts-via-categories-list"><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hin-432020" title="Hộp thư truyền hình 4/3/2020">Hộp thư truyền hình 4/3/2020</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1922020" title="Hộp thư truyền hình 19/2/2020">Hộp thư truyền hình 19/2/2020</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-522020" title="Hộp thư truyền hình 5/2/2020">Hộp thư truyền hình 5/2/2020</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-2212020" title="Hộp thư truyền hình 22/1/2020">Hộp thư truyền hình 22/1/2020</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-812020" title="Hộp thư truyền hình 8/1/2020">Hộp thư truyền hình 8/1/2020</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-25122019" title="Hộp thư truyền hình 25/12/2019">Hộp thư truyền hình 25/12/2019</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-11122019" title="Hộp thư truyền hình  11/12/2019">Hộp thư truyền hình  11/12/2019</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-27112019" title="Hộp thư truyền hình 27/11/2019">Hộp thư truyền hình 27/11/2019</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-13112019" title="Hộp thư truyền hình 13/11/2019">Hộp thư truyền hình 13/11/2019</a></li><li><a href="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-30102019" title="Hộp thư truyền hình 30/10/2019">Hộp thư truyền hình 30/10/2019</a></li></ul>	</div>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Để lại nhận xét</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020#respond" style="display:none;">Ấn đây để hủy bỏ trả lời.</a></small>
</div>


<form action="http://kontumtv.vn/wp-comments-post.php" method="post" id="commentform">


<p><input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Họ tên (cần)</small></label></p>

<p><input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>e-mail (cần)</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" class="resizable" tabindex="4"></textarea></p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Gửi nhận xét" />
<input type='hidden' name='comment_post_ID' value='235903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88050a73bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>
</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020"
    dc:identifier="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020"
    dc:title="Hộp thư truyền hình 18/3/2020"
    trackback:ping="http://kontumtv.vn/video-clip/chuyen-muc/hop-thu-truyen-hinh/hop-thu-truyen-hinh-1832020/trackback" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
<div class="clear"></div>
</div>

<div id="sidebar">

<!--
<div class="box_a" id="widget_V">

		<h2>Chào buổi sáng 19/3/2020<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<div>
		<p><a href="http://kontumtv.vn/category/video-clip/thoi-su"><strong>Xem tất cả video</strong></a></p>
	</div>
	
<span class="foot"></span>
</div>
-->
<ul class="widgets">
<li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://kontumtv.vn/category/dan-hoi-thu-truong-cqcn-tra-loi/"><img width="304" src="http://kontumtv.vn/wp-content/uploads/2019/07/danhoi21.7.19.bmp"></a>

<a href=" http://kontumtv.vn/category/gioi-thieu-phim/"><img width="330" src="http://kontumtv.vn/wp-content/uploads/2013/10/logo3.gif"></a>



<a href=" http://kontumtv.vn/category/video-clip/chuyen-muc/dat-va-nguoi-kon-tum-chuyen-muc/"><img width="304" src=" http://kontumtv.vn/wp-content/uploads/2013/10/hinhdatvangoi.jpg"></a>

<a href=" http://kontumtv.vn/category/video-clip/chuyen-muc/dat-va-nguoi-kon-tum-chuyen-muc/"><img width="304" src=" http://kontumtv.vn/wp-content/uploads/2013/10/kontumdep.gif"></a>

<a href="http://kontumtv.vn/video-clip/chuyen-muc/khoa-hoc-va-cong-nghe/khoa-hoc-cong-nghe-ngay-23102013/"><img width="304" src=" http://kontumtv.vn/wp-content/uploads/2013/10/khoahoccongnghe.jpg"></a>

<a href="http://kontumtv.vn/category/video-clip/chuyen-muc/moi-truong-do-thi/"><img width="304" src=" http://kontumtv.vn/wp-content/uploads/2013/10/cmmoitruong1.jpg"></a>

<a href="http://kontumtv.vn/category/video-clip/chuyen-muc/nghe-va-thay/"><img width="304" src=" http://kontumtv.vn/wp-content/uploads/2013/10/Untitled.jpg"></a>

<img width="304" src="http://kontumtv.vn/wp-content/uploads/2013/10/nharong.jpg">

<img width="304" src="http://kontumtv.vn/wp-content/uploads/2013/10/vudieu2.jpg">

<img width="304" src="http://kontumtv.vn/wp-content/uploads/2013/09/DSC01476_resize.jpg">

<img width="304" src="http://kontumtv.vn/wp-content/uploads/2013/09/Gap-mat-ky-niem-20-nam-thanh-lap-Dai.jpg">

<img width="304" src="http://kontumtv.vn/wp-content/uploads/2019/01/dm.jpg">



</div>
		<span class="foot"></span></li></ul>
<div class="clear"></div>

</div><div class="clear"></div>
</div>

<div class="footerwrap">
<div class="footernavi">
		<ul id="menu-footer" class="menu"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="http://kontumtv.vn">Trang chủ</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://kontumtv.vn/gioi-thieu">Thông tin KRT</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-316"><a href="http://kontumtv.vn/category/video-clip">Truyền hình</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://kontumtv.vn/category/phat-thanh">Phát thanh</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="http://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014">Quảng cáo năm 2020</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318"><a href="http://kontumtv.vn/category/video-clip/chuyen-muc/hop-thu-truyen-hinh">Hộp thư truyền hình</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://kontumtv.vn/cau-truc-website">Sơ đồ website</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://kontumtv.vn/lien-he">Liên hệ</a></li>
</ul></div>

<div id="footer">
<div id="footer-inner">

	<div class="des" style="text-align:right;vertical-align:middle;">
	<p>Copyright &copy 2013</a>
	<br />Powered by <a href="http://netso.vn">Netso JSC</a>
	<br />L&#432;&#7907;t truy c&#7853;p: <b>26392514</b></p>
	</div>
	<!-- created by KhuongComputer -->
	<div class="copy">
	<p>www.kontumtv.vn - Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kontum<br />
	Giấy phép số: <b>138/GP-TTĐT</b> do Bộ TT & TT cấp ngày <b>25/5/2018</b><br />
	Chịu trách nhiệm nội dung: Gi&#225;m &#273;&#7889;c - T&#7893;ng bi&#234;n t&#7853;p: <b>Phan C&#432;</b><br/>
	Địa chỉ: 258A Phan Đình Phùng, TP.Kon Tum, tỉnh Kon Tum<br />
	Điện thoại: <b>0260.3861077</b> - Fax: <b>0260.3861077</b><br/>
	Ghi rõ nguồn kontumtv.vn khi phát hành lại thông tin từ website này
    </div><div class="clear"></div>
</div>
</div>
</div>


<!--Plugin ToolBar Removal 2012.1121.0343 Active - 64Bit Security Tag Key: up1y9OluC5vV4c614GH5tK446l856476ti10613FeGQy8rs9g1g623672y862F21P-->

<script type='text/javascript' src='http://kontumtv.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/kontumtv.vn\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kontumtv.vn/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>

</body>
</html>

<!--Plugin ToolBar Removal 2012.1121.0343 Active - 64Bit Security Tag Key: up1y9OluC5vV4c614GH5tK446l856476ti10613FeGQy8rs9g1g623672y862F21P-->


</body>
</html>
<!-- Dynamic page generated in 0.339 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-19 08:49:49 -->

<!-- Compression = gzip -->