<!doctype html>
<html lang="vi"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="">
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://kontumtv.vn/xmlrpc.php">
		<title>Tổng thống Mỹ hội đàm với Thủ tướng Israel &#8211; Đài Phát thanh và Truyền hình Kon Tum</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kon Tum &raquo; Tổng thống Mỹ hội đàm với Thủ tướng Israel Dòng phản hồi" href="https://kontumtv.vn/tin-tuc/tin-the-gioi/tong-thong-my-hoi-dam-voi-thu-tuong-israel/feed" />
 <meta property="og:title" content="Tổng thống Mỹ hội đàm với Thủ tướng Israel"/>
 <meta property="og:description" content="KontumTV"/>
 <meta property="og:type" content="article"/>
 <meta property="og:url" content="https://kontumtv.vn/tin-tuc/tin-the-gioi/tong-thong-my-hoi-dam-voi-thu-tuong-israel"/>
 <meta property="og:site_name" content="Đài Phát thanh và Truyền hình Kon Tum"/>
 <meta property="og:image" content="https://kontumtv.vn/wp-content/uploads/2021/08/hoi-dam-280821.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kontumtv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kontumtv.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kontumtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://kontumtv.vn/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.22' type='text/css' media='all' />
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://kontumtv.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://kontumtv.vn/wp-json/wp/v2/posts/288974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kontumtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kontumtv.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 tới 6 giờ 28/8: Mỹ có số ca tử vong và mắc mới cao nhất' href='https://kontumtv.vn/tin-tuc/tin-the-gioi/covid-19-toi-6-gio-28-8-my-co-so-ca-tu-vong-va-mac-moi-cao-nhat' />
<link rel='next' title='Người nhiễm biến thể Delta có thể lây lan virus 2 ngày trước khi có triệu chứng' href='https://kontumtv.vn/tin-tuc/tin-the-gioi/nguoi-nhiem-bien-the-delta-co-the-lay-lan-virus-2-ngay-truoc-khi-co-trieu-chung' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://kontumtv.vn/tin-tuc/tin-the-gioi/tong-thong-my-hoi-dam-voi-thu-tuong-israel" />
<link rel='shortlink' href='https://kontumtv.vn/?p=288974' />
<link rel="alternate" type="application/json+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-the-gioi%2Ftong-thong-my-hoi-dam-voi-thu-tuong-israel" />
<link rel="alternate" type="text/xml+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-the-gioi%2Ftong-thong-my-hoi-dam-voi-thu-tuong-israel&#038;format=xml" />

	<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <!-- Bootstrap core CSS -->
	<link href="https://kontumtv.vn/wp-content/themes/kontum/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!-- Custom styles for this template -->
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://kontumtv.vn/wp-content/themes/kontum/fontawesome/css/all.css">
	<link href="https://kontumtv.vn/wp-content/themes/kontum/style.css?v=1.1.9" rel="stylesheet">
  </head>
<body class="post-template-default single single-post postid-288974 single-format-standard">
<div>
<div id="top-links" class="navbar bg-dark-tmp">
	<div class="container">
		<div class="d-none d-md-block col-md-12 col-xs-6">
			<div class="col-md-12 col-xs-6 text-center">
				<a href="/">
					<!--<img class="small_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo3.png">-->
					<img class="big_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/big_logo.png">
					<!--<img height="40px" src="/wp-content/uploads/2020/01/logoTHVL_Xuan2020.png">-->
				</a>
			</div>
			<!--<div class="col-md-12 col-xs-6 text-center logo1">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png"></a>
			</div>
			<div class="col-md-12 col-xs-6 text-center logo2">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo2.png"></a>
			</div>-->
		</div>
		<ul class="nav ml-auto text-right">
			<!--<li class="nav-item"><a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a></li>
			<li class="nav-item"><a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a></li>-->
			<li class="nav-item"><a href="/gioi-thieu/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/gioithieu.png">Giới thiệu</a></li>
			<li class="nav-item"><a href="/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/quangcao.png">Quảng cáo</a></li>
			<li class="nav-item"><a href="/lien-he/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/contact.png">Liên hệ</a></li>
			<!--<form class="search-form" action="/" method="GET">
				<input type="text" name="s" value="" placeholder="Từ khóa tìm kiếm">
				<button type="submit"><i class="fa fa-search"></i></button>
			</form>-->
		</ul>
	</div>
</div>
<div id="header" class="top-menu">
	<div class="container">
		<div class="row position-relative">
			<div class="text-center my-logo">
				<a href="/">
					<img height="25px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
				</a>
			</div>
			<div class="col-md-12 col-xs-12 position-relative">
				<div class="row">
					<div class="navbar-toggle d-block d-md-none col-xs-6">
						<label for="navbar-toggle-cbox" class="navbar-toggler" type="" data-toggle="collapse" data-target="#navbar-header" aria-controls="navbar-header">&#9776;</label>
					</div>
					<div class="col-xs-6 d-block d-md-none mobile-logo">
						<a href="/">
							<img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
						</a>
					</div>
					<input type="checkbox" id="navbar-toggle-cbox">
					<div class="main-menu col-md-12 d-none d-md-block"><ul id="menu-top-menu" class="nav main-nav"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240"><a href="http://kontumtv.vn">Trang chủ</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633"><a href="https://kontumtv.vn/category/tin-tuc">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://kontumtv.vn/category/tin-tuc/tin-trong-nuoc">Thời sự, Chính trị</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://kontumtv.vn/category/tin-tuc/kinh-te">Kinh tế</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://kontumtv.vn/category/tin-tuc/van-hoa-the-thao">Văn hoá, xã hội</a></li>
	<li id="menu-item-266448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266448"><a href="https://kontumtv.vn/category/tin-tuc/quoc-phong-an-ninh">Quốc phòng, an ninh</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-636"><a href="https://kontumtv.vn/category/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263"><a href="https://kontumtv.vn/category/video-clip">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://kontumtv.vn/category/video-clip/thoi-su">Thời sự</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://kontumtv.vn/category/video-clip/chuyen-muc">Chuyên mục</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://kontumtv.vn/category/giao-luu-toa-dam">Phóng sự, phim tài liệu</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://kontumtv.vn/category/video-clip/giai-tri">Văn nghệ, giải trí</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="https://kontumtv.vn/category/video-clip/trao-doi-toa-dam">Trao đổi, tọa đàm</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong">Trang địa phương</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247"><a href="https://kontumtv.vn/category/phat-thanh">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-266446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266446"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-sang">Thời sự sáng</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-pt">Thời sự trưa</a></li>
	<li id="menu-item-266447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266447"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-toi">Thời sự tối</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="header-search-wrap">
					<!--<div class="sub-div">
						<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 1.3em;"></i></a>
					</div>
					<div class="sub-div">
						<a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 1.3em;"></i></a>
					</div>-->
					<div class="td-search-btns-wrap">
						<i class="fa fa-search" style="font-size: 1.3em;"></i>
					</div>
					<div class="td-drop-down-search">
						<form method="get" class="td-search-form" action="/">
							<div role="search" class="td-head-form-search-wrap">
								<input class="input-text" type="text" value="" name="s" placeholder="Từ khóa tìm kiếm" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Tìm kiếm">
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="container hide-mobile">
	<div class="text-center quang-cao-menu">
			</div>
</div><div class="main-content container"><div class="row no-gutters" id="main">
	<div class="left-content col-md-8 col-xs-12">
					<div class="post-content">
				<div class="post-info">
					<a href="https://kontumtv.vn/category/tin-tuc/tin-the-gioi">Tin thế giới</a>
					<h3>Tổng thống Mỹ hội đàm với Thủ tướng Israel</h3>
					<span class="post-date"><i class="fas fa-calendar-week"></i> 28.08.2021</span>
				</div>
			<p class="sapo" style="text-align: justify"><strong>(kontumtv.vn) &#8211; Tổng thống Mỹ Joe Biden và Thủ tướng Israel Naftali Bennett ngày 27/8 có cuộc hội đàm tại Nhà Trắng, đánh dấu cuộc gặp đầu tiên giữa hai nhà lãnh đạo Mỹ và Israel kể từ khi 2 ông nhậm chức.</strong></p>
<div class="contents" style="text-align: justify">
<div id="divfirst">
<div>
<figure class="image"><img src="https://cdnmedia.baotintuc.vn/Upload/DMDnZyELa7xUDTdLsa19w/files/2021/08/hoi-dam-280821.jpg" alt="Chú thích ảnh" /><figcaption>Tổng thống Mỹ Joe Biden và Thủ tướng Israel Naftali Bennett hội đàm tại Nhà Trắng. Ảnh: bbc.com</figcaption></figure>
</div>
<p>Ban đầu, cuộc hội đàm này dự kiến diễn ra vào ngày 26/8, tuy nhiên đã bị hoãn lại do vụ tấn công đẫm máu tại sân bay ở thủ đô Kabul của Afghanistan khiến ít nhất 13 binh lính Mỹ thiệt mạng. Theo Văn phòng của Thủ tướng Bennett, Tổng thống Biden đã gọi điện cho nhà lãnh đạo Israel, cảm ơn ông vì đã hiểu cho việc phải hoãn cuộc gặp. Thủ tướng Bennett cũng đã gửi lời chia buồn vì những mất mát của Mỹ trong cuộc tấn công này.</p>
<p>Thủ tướng Bennett đã tới thủ đô Washington DC của Mỹ tối 24/8. Đây là chuyến công du nước ngoài đầu tiên của ông Bennett kể từ khi nhậm chức Thủ tướng Israel. Theo giới phân tích, cuộc gặp cấp cao giữa Tổng thống Biden và Thủ tướng Bennett nhằm cài đặt lại mối quan hệ giữa Mỹ và Israel cũng như tìm kiếm tiếng nói chung trong vấn đề Iran, cho dù hai bên có những khác biệt về cách tiếp cận đối với chương trình hạt nhân của Tehran.</p>
<p>Căng thẳng đã làm mối quan hệ giữa người tiền nhiệm của ông Bennett là cựu Thủ tướng Benjamin Netanyahu với chính quyền của cựu Tổng thống Barack Obama, khi đó ông Biden giữ chức Phó Tổng thống, không “xuôi chèo, mát mái”. Theo một quan chức cấp cao, nhiều khả năng, ông Bennett sẽ hối thúc Tổng thống Biden tiếp cận cứng rắn với Iran và không tham gia vào các cuộc đàm phán nhằm khôi phục thỏa thuận hạt nhân lịch sử năm 2015 mà cựu Tổng thống D. Trump đã quyết định từ bỏ. Trong khi đó, Tổng thống Biden có thể sẽ chia sẻ quan ngại của Israel, song vẫn duy trì đường lối ngoại giao với Tehran.</p>
</div>
<div id="divend">
<p>Bên cạnh đó, chuyến thăm của Thủ tướng Israel được kỳ vọng là cơ hội để hai bên thảo luận về những nỗ lực nhằm thúc đẩy hòa bình, an ninh và thịnh vượng dành cho Israel và Palestine, cũng như tầm quan trọng của nỗ lực hướng tới một tương lai hòa bình và an toàn hơn dành cho khu vực. Đây cũng là vấn đề mà ông Bennett và ông Biden có cách tiếp cận không giống nhau.</p>
<p>Trong chuyến công du lần này, Thủ tướng Israel đã gặp Ngoại trưởng nước chủ nhà Antony Blinken, Bộ trưởng Quốc phòng Lloyd J. Austin và Cố vấn An ninh quốc gia Jake Sullivan.</p>
</div>
</div>
<div class="author" style="text-align: right"><strong>Ngọc Hà (TTXVN)</strong></div>
			</div>
			<div class="post-info">
				<span><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://kontumtv.vn/tin-tuc/tin-the-gioi/tong-thong-my-hoi-dam-voi-thu-tuong-israel'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-the-gioi%2Ftong-thong-my-hoi-dam-voi-thu-tuong-israel")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('T%E1%BB%95ng%20th%E1%BB%91ng%20M%E1%BB%B9%20h%E1%BB%99i%20%C4%91%C3%A0m%20v%E1%BB%9Bi%20Th%E1%BB%A7%20t%C6%B0%E1%BB%9Bng%20Israel' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-the-gioi%2Ftong-thong-my-hoi-dam-voi-thu-tuong-israel' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=T%E1%BB%95ng%20th%E1%BB%91ng%20M%E1%BB%B9%20h%E1%BB%99i%20%C4%91%C3%A0m%20v%E1%BB%9Bi%20Th%E1%BB%A7%20t%C6%B0%E1%BB%9Bng%20Israel&url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-the-gioi%2Ftong-thong-my-hoi-dam-voi-thu-tuong-israel")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></span>
			</div>
						<div class="related-posts">
						</div>
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tin-tuc/tin-the-gioi/tong-thong-my-hoi-dam-voi-thu-tuong-israel#respond" style="display:none;">Hủy</a></small></h2><form action="https://kontumtv.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='288974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbe36f8694" /></p><input type="hidden" id="ak_js" name="ak_js" value="64"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
	</div>
	<div class="sidebar col-md-4 col-xs-12">
	<div class="widget-odd widget-last widget-first widget-1 widget widget_text" id="text-7">			<div class="textwidget"><a href="https://kontumtv.vn/giai-bao-chi-ve-xay-dung-dang-tinh-kon-tum-nam-2021"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/08/Giai-bao-chi-2.png"></a>

<a href=" http://kontumtv.vn/thong-tin-tuyen-truyen"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/03/THONGTINTUYENTRUYEN.png"></a>

<a href=" http://kontumtv.vn/krt-ket-noi"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/08/Qrcode.png"></a>


<a href="https://www.agribank.com.vn/"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/08/lai-suat.png"></a>


<a href=" http://kontumtv.vn/gioi-thieu/vanbanchuyennganh"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/11/Van-ban-lien-quan.jpg"></a>


<a href=" http://kontumtv.vn/bluezone"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/12/Bluzoe.jpg"></a> 

<a href=" http://kontumtv.vn/gioi-thieu/tuyen-dung"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/11/Tuyenvienchuc.jpg"></a> 













</div>
		</div></div></div><!-- .content-area -->
<!-- Footer -->
<div class="main-content container footer">
	<div class="row footer-content">
		<div class="col-md-7 col-xs-12"><p>Cơ quan chủ quản: <b>Ủy ban Nhân dân Tỉnh Kon Tum</b><br />
www.kontumtv.vn &#8211; Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kontum<br />
Giấy phép số: <strong>250</strong><b>/GP-TTĐT</b> do Bộ TT &amp; TT cấp ngày <strong>31</strong><b>/12/2020</b><br />
Chịu trách nhiệm nội dung: Giám đốc &#8211; Tổng biên tập: <b>Phan Cư</b><br />
Địa chỉ: 258A Phan Đình Phùng, TP.Kon Tum, tỉnh Kon Tum<br />
Điện thoại: <b>0260.3862544</b> &#8211; Fax: <b>0260.3861077</b> &#8211; Email: <b><a href="mailto:bbtkrt@gmail.com">bbtkrt@gmail.com</a></b><br />
Ghi rõ nguồn kontumtv.vn khi phát hành lại thông tin từ website này</p>
</div>
		<div class="col-md-5 col-xs-12">
			<div class="ml-auto text-right">
				<a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a>
				<a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a>
				<br />
				<div class="sub-div">
					<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 3em;"></i></a> <a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 3em;"></i></a>
				</div>
				<!--<a href="http://sdtv.vn/"><img width="125" height="38" src="/wp-content/uploads/2020/07/SDTVlogo.png"></a>-->
				<br />
				<p>Copyright © 2021				<br>Powered by <a href="http://netso.vn">Netso JSC</a>
				<br><iframe src="/counter" style="border: 0; height: 30px; width: 100%;"></iframe></p>
			</div>
		</div>
	</div>
</div>
<!-- Footer -->
</div>
<div class="container-fluid footer-tabbar hidden d-block d-md-none">
	<ul class="nav ml-auto">
		</ul>
</div>
<div class="container-fluid footer-tabbar-placement d-block d-md-none">
</div>
<div class="d-none tabbar-menu">
	<div class="close" onClick="toggle_tabbar_menu();">
		<i class="fas fa-times"></i>
	</div>
<div class="nav main-nav"><ul>
<li class="page_item page-item-265355"><a href="https://kontumtv.vn/bluezone">Bluezone</a></li>
<li class="page_item page-item-270040"><a href="https://kontumtv.vn/cau-hinh-app">Cấu hình App</a></li>
<li class="page_item page-item-266675"><a href="https://kontumtv.vn/cau-hinh-tong-quan">Cấu hình tổng quan</a></li>
<li class="page_item page-item-273137"><a href="https://kontumtv.vn/chinh-sach-quyen-rieng-tu">Chính sách quyền riêng tư</a></li>
<li class="page_item page-item-288239"><a href="https://kontumtv.vn/giai-bao-chi-ve-xay-dung-dang-tinh-kon-tum-nam-2021">Giải báo chí về xây dựng Đảng tỉnh Kon tum năm 2021</a></li>
<li class="page_item page-item-65 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu">Giới thiệu</a>
<ul class='children'>
	<li class="page_item page-item-149 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014">Quảng cáo năm 2021</a>
	<ul class='children'>
		<li class="page_item page-item-161821"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014/gia-quang-cao-nam-2018">Bảng giá quảng cáo năm 2018</a></li>
	</ul>
</li>
	<li class="page_item page-item-238005"><a href="https://kontumtv.vn/gioi-thieu/tuyen-dung">Tuyển dụng</a></li>
	<li class="page_item page-item-251473"><a href="https://kontumtv.vn/gioi-thieu/vanbanchuyennganh">Văn bản liên quan</a></li>
</ul>
</li>
<li class="page_item page-item-267181"><a href="https://kontumtv.vn/gop-y-du-thao-van-ban">Góp ý dự thảo văn bản</a></li>
<li class="page_item page-item-63"><a href="https://kontumtv.vn/hop-thu-gop-y">Hộp thư góp ý</a></li>
<li class="page_item page-item-251316"><a href="https://kontumtv.vn/khau-trang-dien-tu">Khẩu trang điện tử</a></li>
<li class="page_item page-item-273379"><a href="https://kontumtv.vn/krt-ket-noi">KRT kết nối</a></li>
<li class="page_item page-item-266673"><a href="https://kontumtv.vn/lich-phat-song">Lịch phát sóng</a></li>
<li class="page_item page-item-251"><a href="https://kontumtv.vn/lien-he">Liên hệ</a></li>
<li class="page_item page-item-166"><a href="https://kontumtv.vn/cau-truc-website">Sơ đồ website</a></li>
<li class="page_item page-item-402"><a href="https://kontumtv.vn/su-kien-noi-bat">Sự kiện nổi bật</a></li>
<li class="page_item page-item-275068"><a href="https://kontumtv.vn/thong-tin-tuyen-truyen">Thông tin tuyên truyền</a></li>
<li class="page_item page-item-266669"><a href="https://kontumtv.vn/">Trang chủ</a></li>
<li class="page_item page-item-266817"><a href="https://kontumtv.vn/truyen-hinh">Truyền hình</a></li>
<li class="page_item page-item-266671"><a href="https://kontumtv.vn/vi-tri-quang-cao">Vị trí quảng cáo</a></li>
</ul></div>
</div>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kontumtv.vn/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.22' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<link href="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/css/swiper.min.css" rel="stylesheet">
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/js/swiper.jquery.min.js"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/scripts.js?v=1.0"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/live.js?v=1.1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3053653-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3053653-1');
</script>
<script>
function toggle_tabbar_menu(){
	if($('.tabbar-menu').hasClass('d-none')){
		$('.tabbar-menu').removeClass('d-none');
	}else{
		$('.tabbar-menu').addClass('d-none');
	}
}
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 52/65 queries in 0.017 seconds using disk

Served from: kontumtv.vn @ 2021-08-28 15:52:48 by W3 Total Cache
-->