<!doctype html>
<html lang="vi"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="">
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://kontumtv.vn/xmlrpc.php">
		<title>Tình đoàn kết đặc biệt Việt Nam-Lào ngày càng đơm hoa kết trái &#8211; Đài Phát thanh và Truyền hình Kon Tum</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kon Tum &raquo; Tình đoàn kết đặc biệt Việt Nam-Lào ngày càng đơm hoa kết trái Dòng phản hồi" href="https://kontumtv.vn/tin-tuc/tin-trong-nuoc/tinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai/feed" />
 <meta property="og:title" content="Tình đoàn kết đặc biệt Việt Nam-Lào ngày càng đơm hoa kết trái"/>
 <meta property="og:description" content="KontumTV"/>
 <meta property="og:type" content="article"/>
 <meta property="og:url" content="https://kontumtv.vn/tin-tuc/tin-trong-nuoc/tinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai"/>
 <meta property="og:site_name" content="Đài Phát thanh và Truyền hình Kon Tum"/>
 <meta property="og:image" content="https://kontumtv.vn/wp-content/uploads/2021/06/ttxvn_2606__sengphet_houngboungnuang.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kontumtv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kontumtv.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kontumtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://kontumtv.vn/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://kontumtv.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://kontumtv.vn/wp-json/wp/v2/posts/283441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kontumtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kontumtv.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lý do quan hệ Nga-EU chưa thể &#8216;tan băng&#8217;' href='https://kontumtv.vn/tin-tuc/tin-the-gioi/ly-do-quan-he-nga-eu-chua-the-tan-bang' />
<link rel='next' title='COVID-19 tới 6h sáng 27/6: Trên 3,93 triệu ca tử vong; Ấn Độ trước mối đe doạ Delta Plus' href='https://kontumtv.vn/tin-tuc/tin-the-gioi/covid-19-toi-6h-sang-27-6-tren-393-trieu-ca-tu-vong-an-do-truoc-moi-de-doa-delta-plus' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://kontumtv.vn/tin-tuc/tin-trong-nuoc/tinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai" />
<link rel='shortlink' href='https://kontumtv.vn/?p=283441' />
<link rel="alternate" type="application/json+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-trong-nuoc%2Ftinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai" />
<link rel="alternate" type="text/xml+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-trong-nuoc%2Ftinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai&#038;format=xml" />

	<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <!-- Bootstrap core CSS -->
	<link href="https://kontumtv.vn/wp-content/themes/kontum/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!-- Custom styles for this template -->
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://kontumtv.vn/wp-content/themes/kontum/fontawesome/css/all.css">
	<link href="https://kontumtv.vn/wp-content/themes/kontum/style.css?v=1.1.9" rel="stylesheet">
  </head>
<body class="post-template-default single single-post postid-283441 single-format-standard">
<div>
<div id="top-links" class="navbar bg-dark-tmp">
	<div class="container">
		<div class="d-none d-md-block col-md-12 col-xs-6">
			<div class="col-md-12 col-xs-6 text-center">
				<a href="/">
					<!--<img class="small_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo3.png">-->
					<img class="big_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/big_logo.png">
					<!--<img height="40px" src="/wp-content/uploads/2020/01/logoTHVL_Xuan2020.png">-->
				</a>
			</div>
			<!--<div class="col-md-12 col-xs-6 text-center logo1">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png"></a>
			</div>
			<div class="col-md-12 col-xs-6 text-center logo2">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo2.png"></a>
			</div>-->
		</div>
		<ul class="nav ml-auto text-right">
			<!--<li class="nav-item"><a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a></li>
			<li class="nav-item"><a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a></li>-->
			<li class="nav-item"><a href="/gioi-thieu/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/gioithieu.png">Giới thiệu</a></li>
			<li class="nav-item"><a href="/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/quangcao.png">Quảng cáo</a></li>
			<li class="nav-item"><a href="/lien-he/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/contact.png">Liên hệ</a></li>
			<!--<form class="search-form" action="/" method="GET">
				<input type="text" name="s" value="" placeholder="Từ khóa tìm kiếm">
				<button type="submit"><i class="fa fa-search"></i></button>
			</form>-->
		</ul>
	</div>
</div>
<div id="header" class="top-menu">
	<div class="container">
		<div class="row position-relative">
			<div class="text-center my-logo">
				<a href="/">
					<img height="25px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
				</a>
			</div>
			<div class="col-md-12 col-xs-12 position-relative">
				<div class="row">
					<div class="navbar-toggle d-block d-md-none col-xs-6">
						<label for="navbar-toggle-cbox" class="navbar-toggler" type="" data-toggle="collapse" data-target="#navbar-header" aria-controls="navbar-header">&#9776;</label>
					</div>
					<div class="col-xs-6 d-block d-md-none mobile-logo">
						<a href="/">
							<img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
						</a>
					</div>
					<input type="checkbox" id="navbar-toggle-cbox">
					<div class="main-menu col-md-12 d-none d-md-block"><ul id="menu-top-menu" class="nav main-nav"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240"><a href="http://kontumtv.vn">Trang chủ</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633"><a href="https://kontumtv.vn/category/tin-tuc">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-635"><a href="https://kontumtv.vn/category/tin-tuc/tin-trong-nuoc">Thời sự, Chính trị</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://kontumtv.vn/category/tin-tuc/kinh-te">Kinh tế</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://kontumtv.vn/category/tin-tuc/van-hoa-the-thao">Văn hoá, xã hội</a></li>
	<li id="menu-item-266448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266448"><a href="https://kontumtv.vn/category/tin-tuc/quoc-phong-an-ninh">Quốc phòng, an ninh</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://kontumtv.vn/category/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263"><a href="https://kontumtv.vn/category/video-clip">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://kontumtv.vn/category/video-clip/thoi-su">Thời sự</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://kontumtv.vn/category/video-clip/chuyen-muc">Chuyên mục</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://kontumtv.vn/category/giao-luu-toa-dam">Phóng sự, phim tài liệu</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://kontumtv.vn/category/video-clip/giai-tri">Văn nghệ, giải trí</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="https://kontumtv.vn/category/video-clip/trao-doi-toa-dam">Trao đổi, tọa đàm</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong">Trang địa phương</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247"><a href="https://kontumtv.vn/category/phat-thanh">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-266446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266446"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-sang">Thời sự sáng</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-pt">Thời sự trưa</a></li>
	<li id="menu-item-266447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266447"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-toi">Thời sự tối</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="header-search-wrap">
					<!--<div class="sub-div">
						<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 1.3em;"></i></a>
					</div>
					<div class="sub-div">
						<a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 1.3em;"></i></a>
					</div>-->
					<div class="td-search-btns-wrap">
						<i class="fa fa-search" style="font-size: 1.3em;"></i>
					</div>
					<div class="td-drop-down-search">
						<form method="get" class="td-search-form" action="/">
							<div role="search" class="td-head-form-search-wrap">
								<input class="input-text" type="text" value="" name="s" placeholder="Từ khóa tìm kiếm" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Tìm kiếm">
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="container hide-mobile">
	<div class="text-center quang-cao-menu">
			</div>
</div><div class="main-content container"><div class="row no-gutters" id="main">
	<div class="left-content col-md-8 col-xs-12">
					<div class="post-content">
				<div class="post-info">
					<a href="https://kontumtv.vn/category/tin-tuc/tin-trong-nuoc">Thời sự - Chính trị</a>
					<h3>Tình đoàn kết đặc biệt Việt Nam-Lào ngày càng đơm hoa kết trái</h3>
					<span class="post-date"><i class="fas fa-calendar-week"></i> 27.06.2021</span>
				</div>
			<div class="details__header">
<h1 class="details__headline cms-title" style="text-align: justify"></h1>
<div class="details__summary cms-desc" style="text-align: justify"><strong>(kontumtv.vn) &#8211; Đại sứ Lào tại Việt Nam khẳng định quan hệ hữu nghị vĩ đại, tình đoàn kết đặc biệt và hợp tác toàn diện giữa hai Đảng, hai Nhà nước và nhân dân hai nước ngày càng đơm hoa kết trái, mãi mãi trường tồn.</strong></div>
<div class="details__meta" style="text-align: justify"></div>
</div>
<div class="details__content">
<div class="l-content main-col">
<div class="clearfix">
<div class="left left-col" style="text-align: justify">
<section class="related-news">
<div class="clearfix">
<article class="story--text" data-id="703707">
<div class="meta">.</div>
</article>
</div>
</section>
</div>
<div class="content article-body cms-body ">
<div class="article-photo" style="text-align: justify"><a class="photo" href="https://cdnimg.vietnamplus.vn/uploaded/pcfo/2021_06_26/ttxvn_2606__sengphet_houngboungnuang.jpg" data-desc="Đại sứ Đặc mệnh toàn quyền nước Công hòa Dân chủ Nhân dân Lào tại Việt Nam Sengphet Houngboungnuang. (Ảnh: Trọng Đức/TTXVN)" data-index="0"><img class="cms-photo" title="Tình đoàn kết đặc biệt Việt Nam-Lào ngày càng đơm hoa kết trái hình ảnh 1" src="https://cdnimg.vietnamplus.vn/t620/uploaded/pcfo/2021_06_26/ttxvn_2606__sengphet_houngboungnuang.jpg" alt="Tinh doan ket dac biet Viet Nam-Lao ngay cang dom hoa ket trai hinh anh 1" data-photo-original-src="https://cdnimg.vietnamplus.vn/t620/uploaded/pcfo/2021_06_26/ttxvn_2606__sengphet_houngboungnuang.jpg" /></a></div>
<div class="article-photo" style="text-align: justify">Đại sứ Đặc mệnh toàn quyền nước Công hòa Dân chủ Nhân dân Lào tại Việt Nam Sengphet Houngboungnuang. (Ảnh: Trọng Đức/TTXVN)</div>
<p style="text-align: justify">Tổng Bí thư Đảng Nhân dân cách mạng Lào, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào Thongloun Sisoulith và Phu nhân sẽ có chuyến thăm hữu nghị chính thức Việt Nam từ ngày 28-29/6.</p>
<p style="text-align: justify">Đây là chuyến thăm nước ngoài đầu tiên của đồng chí Thongloun Sisoulith trên cương vị Tổng Bí thư, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào nhiệm kỳ 2021-2026.</p>
<p style="text-align: justify">Nhân dịp này, Đại sứ Đặc mệnh toàn quyền nước Cộng hòa Dân chủ Nhân dân Lào tại Việt Nam Sengphet Houngboungnuang đã trao đổi với báo chí về mục đích, ý nghĩa chuyến thăm, thành tựu và triển vọng hợp tác giữa hai nước.</p>
<p style="text-align: justify"><em>&#8211; Từ ngày 28-29/6, Tổng Bí thư <a href="https://www.vietnamplus.vn/tags/%c4%90%e1%ba%a3ng-Nh%c3%a2n-d%c3%a2n-C%c3%a1ch-m%e1%ba%a1ng-L%c3%a0o.vnp"><strong>Đảng Nhân dân Cách mạng Lào</strong></a>, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào Thongloun Sisoulith và Phu nhân sẽ có chuyến thăm hữu nghị chính thức Việt Nam. Đây là chuyến thăm nước ngoài đầu tiên của đồng chí Thongloun Sisoulith trên cương vị Tổng Bí thư, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào nhiệm kỳ 2021-2026. Xin Đại sứ cho biết mục đích, ý nghĩa chuyến thăm lần này?</em></p>
<p style="text-align: justify"><strong>Đại sứ Sengphet Houngboungnuang:</strong> Nhận lời mời của Tổng Bí thư Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam Nguyễn Phú Trọng cùng Phu nhân, Chủ tịch nước Cộng hòa Xã hội Chủ nghĩa Việt Nam Nguyễn Xuân Phúc cùng Phu nhân, Tổng Bí thư Ban Chấp hành Trung ương Đảng Nhân dân Cách mạng Lào, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào Thongloun Sisoulith cùng Phu nhân và Đoàn đại biểu cấp cao Đảng và Nhà nước Lào sang thăm hữu nghị chính thức nước Cộng hòa Xã hội Chủ nghĩa Việt Nam từ ngày 28-29/6/2021.</p>
<p style="text-align: justify">Chuyến thăm hữu nghị chính thức Việt Nam lần này là chuyến thăm nước ngoài đầu tiên của đồng chí Thongloun Sisoulith sau khi đồng chí được bầu giữ cương vị Tổng Bí thư Ban Chấp hành Trung ương Đảng Nhân dân Cách mạng Lào, Chủ tịch nước Cộng hòa Dân chủ Nhân dân Lào nhiệm kỳ 2021-2026.</p>
<p style="text-align: justify">Chuyến thăm có ý nghĩa hết sức quan trọng, khẳng định lại quan điểm lập trường của Đảng Nhân dân Cách mạng Lào trong việc tiếp tục giữ gìn, dày công vun đắp và phát huy quan hệ hữu nghị vĩ đại, tình đoàn kết đặc biệt và hợp tác toàn diện giữa hai Đảng, hai Nhà nước và nhân dân hai nước ngày càng đơm hoa kết trái và mãi mãi trường tồn.</p>
<p style="text-align: justify">Đồng thời, thực hiện đường lối đối ngoại trước sau như một của Lào trong việc giữ gìn, phát huy mối quan hệ hợp tác đặc biệt giữa Lào và Việt Nam; thể hiện sinh động mối quan hệ đặc biệt của hai nước chúng ta.</p>
<p style="text-align: justify">Trong khuôn khổ chuyến thăm hữu nghị chính thức Việt Nam, đồng chí Thongloun Sisoulith sẽ hội đàm chính thức với người đồng cấp; hội kiến, gặp gỡ lãnh đạo cấp cao của Đảng, Nhà nước, Chính phủ và Quốc hội Việt Nam để tiếp tục trao đổi quan điểm, biện pháp thúc đẩy hợp tác song phương đạt hiệu quả thiết thực theo thỏa thuận giữa lãnh đạo cấp cao của Đảng và Nhà nước hai nước.</p>
<p style="text-align: justify">Đồng thời, hai bên sẽ ra Tuyên bố chung, ký kết 6 văn kiện hợp tác nhằm tiếp tục phát huy mối quan hệ hợp tác giữa hai Đảng, hai Chính phủ ngày càng sâu rộng, từ đó đạt được lợi ích cao nhất cho nhân dân hai nước chúng ta.</p>
<p style="text-align: justify"><em>&#8211; <a href="https://www.vietnamplus.vn/tags/Vi%e1%bb%87t-Nam-L%c3%a0o.vnp"><strong>Việt Nam-Lào</strong></a> có mối quan hệ hữu nghị vĩ đại, đoàn kết đặc biệt toàn diện; một tình cảm thủy chung, trong sáng, gắn bó keo sơn giữa nhân dân hai nước. Đại sứ đánh giá thế nào về hợp tác hiệu quả thực chất của hai nước trên tất cả các lĩnh vực thời gian qua và những ưu tiên hợp tác của hai nước thời gian tới?</em></p>
<p style="text-align: justify"><strong><a href="https://www.vietnamplus.vn/tags/%c4%90%e1%ba%a1i-s%e1%bb%a9-Sengphet-Houngboungnuang.vnp">Đại sứ Sengphet Houngboungnuang</a>:</strong> Thời gian qua, mặc dù tình hình khu vực và thế giới tiếp tục có những diễn biến phức tạp và khó lường, nhưng dưới sự lãnh đạo đúng đắn của hai Đảng, sự điều hành hiệu quả của hai Chính phủ, hệ thống chính trị, các cơ quan, tổ chức quần chúng của hai nước đã chủ động phối hợp và tích cực tổ chức thực hiện các hiệp định, thỏa thuận, kế hoạch hợp tác, từ đó đạt được kết quả thực chất trong mọi lĩnh vực.</p>
<p style="text-align: justify">Quan hệ chính trị với vai trò trụ cột tiếp tục được tăng cường và đi vào chiều sâu trên tinh thần đoàn kết gắn bó, tin cậy lẫn nhau, cùng hoạch định phương hướng chung cho thúc đẩy quan hệ hai nước.</p>
<p style="text-align: justify">Hợp tác quốc phòng-an ninh và đối ngoại tiếp tục là một trong những trụ cột quan trọng nhất trong quan hệ đặc biệt giữa hai nước. Quan hệ hợp tác về kinh tế, văn hóa, y tế, khoa học-kỹ thuật đã có bước chuyển biến tích cực.</p>
<p style="text-align: justify">Hợp tác giáo dục-đào tạo cũng có bước chuyển biến tích cực. Quan hệ hợp tác giữa các bộ, ngành và địa phương của hai nước tiếp tục được đẩy mạnh và ngày càng đi vào chiều sâu.</p>
<p style="text-align: justify">Những thành tựu đạt được trong các lĩnh vực nêu trên đã góp phần quan trọng vào việc giữ gìn ổn định chính trị, phát triển kinh tế-xã hội, mang lại lợi ích thiết thực cho nhân dân hai nước.</p>
<p style="text-align: justify">Đặc biệt là góp phần dày công vun đắp quan hệ đặc biệt Lào-Việt Nam, nâng cao vị thế của hai Đảng, hai Nhà nước, góp phần tích cực vào việc giữ gìn hòa bình, ổn định và hợp tác vì sự phát triển trên thế giới và trở thành tấm gương trong sáng trong quan hệ quốc tế.</p>
<p style="text-align: justify">Riêng trong năm 2021, trước bối cảnh tình hình dịch COVID-19 bùng phát và diễn biến phức tạp, hai bên đã tạm dừng các hoạt động trao đổi đoàn nhưng vẫn giữ các chuyến thăm và gặp gỡ cấp cao thường xuyên bằng những hình thức phù hợp với tình hình thực tiễn.</p>
<p style="text-align: justify">Hai Đảng đã tiến hành tổ chức thành công tốt đẹp Đại hội Đảng. Tổng Bí thư của hai Đảng đã trao đổi điện đàm chúc mừng thành công của Đại hội Đảng mỗi bên. Đặc biệt, Tổng Bí thư của hai Đảng còn cử đặc phái viên thông báo kết quả Đại hội của mỗi Đảng.</p>
<p style="text-align: justify">Trước tình hình thế giới và khu vực tiếp tục diễn biến nhanh chóng, phức tạp và khó lường như hiện nay, hơn bao giờ hết, hai Đảng, hai Nhà nước và nhân dân hai nước chúng ta càng phải tăng cường thắt chặt hợp tác, chung sức đồng lòng, phát huy mạnh mẽ truyền thống đoàn kết đặc biệt và hợp tác toàn diện, giúp đỡ lẫn nhau, tiếp tục tiến hành sự nghiệp cách mạng của hai nước chúng ta vững vàng tiến lên mục tiêu chủ nghĩa xã hội.</p>
<p style="text-align: justify">Thời gian tới, trong tình hình mới, sự hợp tác của hai nước Lào-Việt Nam nên tập trung vào các ưu tiên sau: Tiếp tục tăng cường hợp tác chính trị, giữ gìn và nâng cao hiệu quả các cơ chế hợp tác giữa lãnh đạo cấp cao hai Đảng, hai Nhà nước và các bộ, ngành, địa phương của hai nước; tăng cường hợp tác trong lĩnh vực quốc phòng-an ninh, đối ngoại; tăng cường và nâng cao nhận thức chung của hai Đảng, hai Nhà nước và nhân dân hai nước về tầm quan trọng chiến lược của quan hệ đặc biệt Lào-Việt Nam; giữ gìn công tác giáo dục bồi dưỡng chính trị-tư tưởng thông qua gặp gỡ trao đổi văn hóa, đối ngoại nhân dân, làm cho toàn Đảng, toàn dân, nhất là thế hệ trẻ của hai nước hiểu ý nghĩa và sự cần thiết phải tăng cường quan hệ đặc biệt Lào-Việt Nam.</p>
<p style="text-align: justify">Để làm tốt những điều này, tôi cho rằng hai bên nên trao đổi kênh truyền hình quốc gia lẫn nhau. Lào cũng phải đưa kênh truyền hình Việt Nam vào hệ thống truyền hình cáp để phát sóng và ngược lại Việt Nam cũng phải đưa kênh truyền hình của Lào vào hệ thống truyền hình cáp để phát sóng để cho nhân dân hai nước được theo dõi sự kiện về chính trị và nhịp độ phát triển kinh tế-xã hội của mỗi nước. Từ đó giúp nhân dân hai nước hiểu biết thêm về văn hóa, cuộc sống của người dân mỗi nước.</p>
<p style="text-align: justify">Đặc biệt, hai nước cần quan tâm hơn đến hợp tác trong lĩnh vực giáo dục-đào tạo và phát triển nguồn nhân lực, tiếp tục xây dựng Hiệp định Phát triển chương trình hợp tác Lào-Việt Nam trong lĩnh vực giáo dục và phát triển nguồn nhân lực giai đoạn 2021-2030.</p>
<p style="text-align: justify"><em>&#8211; Trong bối cảnh dịch COVID-19, Việt Nam-Lào đã cùng hỗ trợ nhau phòng, chống đại dịch nguy hiểm này. Đại sứ đánh giá thế nào về sự giúp đỡ chí tình chí nghĩa này của hai nước?</em></p>
<p style="text-align: justify"><strong>Đại sứ Sengphet Houngbounnaung:</strong> Từ năm 2020 đến nay, đại dịch COVID-19 đã bùng phát trên toàn thế giới, trong đó có Lào và Việt Nam. Trước tình hình nguy hiểm và khó kiểm soát của đại dịch, hai Đảng, hai Nhà nước chúng ta đã cùng chung sức, đồng lòng giúp đỡ lẫn nhau ngay từ giai đoạn đầu.</p>
<p style="text-align: justify">Trong giai đoạn dịch bùng phát tại Lào, Chính phủ Lào đã đề nghị Đảng, Chính phủ Việt Nam hỗ trợ Lào đối phó với dịch COVID-19. Việt Nam cũng đã kịp thời đáp ứng đề nghị của Lào bằng sự giúp đỡ các thiết bị, vật tư y tế, ngân sách và cử chuyên gia y tế sang giúp Lào.</p>
<p style="text-align: justify">Đặc biệt, quá trình trao đổi bài học kinh nghiệm giữa đoàn chuyên gia y tế Việt Nam với các y bác sĩ Lào đã giúp Lào cơ bản kiểm soát được dịch COVID-19. Đến nay, số ca mắc COVID-19 ở Lào hiện đã giảm xuống mức có thể kiểm soát được.</p>
<p style="text-align: justify">Việt Nam là nước có kinh nghiệm phòng, chống và ngăn chặn sự lây lan của dịch COVID-19 với các chính sách và biện pháp ứng phó hiệu quả mà Đảng, Chính phủ Việt Nam đã áp dụng để chống dịch.</p>
<p style="text-align: justify">Với kết quả chống dịch đáng tự hào trên tinh thần &#8220;chống dịch như chống giặc,&#8221; đồng thời quan tâm đến việc duy trì an toàn trật tự xã hội, chăm lo sức khỏe cho người dân bằng việc áp dụng biện pháp &#8220;đi từng ngõ, từng con đường, gõ từng nhà,&#8221; Việt Nam đã đảm bảo khống chế dịch trong phạm vi nhất định.</p>
<p style="text-align: justify">Bên cạnh đó, Chính phủ Việt Nam thực hiện &#8220;mục tiêu kép,&#8221; vừa chống dịch, vừa phát triển kinh tế-xã hội. Điều này giúp Việt Nam trở thành quốc gia ASEAN duy nhất và là một trong những nước có mức tăng trưởng kinh tế dương. Đó là minh chứng cho thành quả trong việc kiểm soát dịch COVID-19 của Đảng, Chính phủ bằng sự đồng lòng của nhân dân Việt Nam.</p>
<p style="text-align: justify">Chính phủ Việt Nam cũng có chính sách phù hợp trong sử dụng ngân sách dự phòng hỗ trợ cho các doanh nghiệp và người dân bị ảnh hưởng bởi dịch bệnh&#8230; Ngoài ra, Việt Nam cũng đã thành lập Quỹ vaccine phòng COVID-19 và nhận được sự đóng góp to lớn, rộng khắp của toàn xã hội.</p>
<p style="text-align: justify">Đợt bùng phát dịch mới nhất tại Việt Nam là đợt bùng phát nghiêm trọng và lan rộng, đất nước Lào dù còn nhiều khó khăn nhưng nhân dân Lào đã quyên góp được một số tiền nhỏ để gửi sang giúp đỡ nhân dân Việt Nam.</p>
<p style="text-align: justify"><em>&#8211; Trân trọng cảm ơn Đại sứ./.</em></p>
<div class="cms-author" style="text-align: right"><strong>Thu Phương (TTXVN/Vietnam+)</strong></div>
</div>
</div>
</div>
</div>
			</div>
			<div class="post-info">
				<span><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://kontumtv.vn/tin-tuc/tin-trong-nuoc/tinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-trong-nuoc%2Ftinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('T%C3%ACnh%20%C4%91o%C3%A0n%20k%E1%BA%BFt%20%C4%91%E1%BA%B7c%20bi%E1%BB%87t%20Vi%E1%BB%87t%20Nam-L%C3%A0o%20ng%C3%A0y%20c%C3%A0ng%20%C4%91%C6%A1m%20hoa%20k%E1%BA%BFt%20tr%C3%A1i' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-trong-nuoc%2Ftinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=T%C3%ACnh%20%C4%91o%C3%A0n%20k%E1%BA%BFt%20%C4%91%E1%BA%B7c%20bi%E1%BB%87t%20Vi%E1%BB%87t%20Nam-L%C3%A0o%20ng%C3%A0y%20c%C3%A0ng%20%C4%91%C6%A1m%20hoa%20k%E1%BA%BFt%20tr%C3%A1i&url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Ftin-trong-nuoc%2Ftinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></span>
			</div>
						<div class="related-posts">
						</div>
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tin-tuc/tin-trong-nuoc/tinh-doan-ket-dac-biet-viet-nam-lao-ngay-cang-dom-hoa-ket-trai#respond" style="display:none;">Hủy</a></small></h2><form action="https://kontumtv.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='283441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05a3dba08b" /></p><input type="hidden" id="ak_js" name="ak_js" value="223"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
	</div>
	<div class="sidebar col-md-4 col-xs-12">
	<div class="widget-odd widget-last widget-first widget-1 widget widget_text" id="text-7">			<div class="textwidget"><a href=" http://kontumtv.vn/thong-tin-tuyen-truyen"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/03/THONGTINTUYENTRUYEN.png"></a>

<a href="https://www.agribank.com.vn/"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/06/unghocovid.jpg"></a>

<a href=" http://kontumtv.vn/gop-y-du-thao-van-ban"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/12/Gopyduthaovanban.png"></a>


<a href=" http://kontumtv.vn/gioi-thieu/vanbanchuyennganh"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/11/Van-ban-lien-quan.jpg"></a>


<a href=" http://kontumtv.vn/krt-ket-noi"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/02/GTApp1.png"></a>

<a href=" http://kontumtv.vn/bluezone"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/12/Bluzoe.jpg"></a> 

<a href=" http://kontumtv.vn/gioi-thieu/tuyen-dung"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/11/Tuyenvienchuc.jpg"></a> 













</div>
		</div></div></div><!-- .content-area -->
<!-- Footer -->
<div class="main-content container footer">
	<div class="row footer-content">
		<div class="col-md-7 col-xs-12"><p>Cơ quan chủ quản: <b>Ủy ban Nhân dân Tỉnh Kon Tum</b><br />
www.kontumtv.vn &#8211; Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kontum<br />
Giấy phép số: <strong>250</strong><b>/GP-TTĐT</b> do Bộ TT &amp; TT cấp ngày <strong>31</strong><b>/12/2020</b><br />
Chịu trách nhiệm nội dung: Giám đốc &#8211; Tổng biên tập: <b>Phan Cư</b><br />
Địa chỉ: 258A Phan Đình Phùng, TP.Kon Tum, tỉnh Kon Tum<br />
Điện thoại: <b>0260.3862544</b> &#8211; Fax: <b>0260.3861077</b> &#8211; Email: <b><a href="mailto:bbtkrt@gmail.com">bbtkrt@gmail.com</a></b><br />
Ghi rõ nguồn kontumtv.vn khi phát hành lại thông tin từ website này</p>
</div>
		<div class="col-md-5 col-xs-12">
			<div class="ml-auto text-right">
				<a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a>
				<a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a>
				<br />
				<div class="sub-div">
					<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 3em;"></i></a> <a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 3em;"></i></a>
				</div>
				<!--<a href="http://sdtv.vn/"><img width="125" height="38" src="/wp-content/uploads/2020/07/SDTVlogo.png"></a>-->
				<br />
				<p>Copyright © 2021				<br>Powered by <a href="http://netso.vn">Netso JSC</a>
				<br><iframe src="/counter" style="border: 0; height: 30px; width: 100%;"></iframe></p>
			</div>
		</div>
	</div>
</div>
<!-- Footer -->
</div>
<div class="container-fluid footer-tabbar hidden d-block d-md-none">
	<ul class="nav ml-auto">
		</ul>
</div>
<div class="container-fluid footer-tabbar-placement d-block d-md-none">
</div>
<div class="d-none tabbar-menu">
	<div class="close" onClick="toggle_tabbar_menu();">
		<i class="fas fa-times"></i>
	</div>
<div class="nav main-nav"><ul>
<li class="page_item page-item-265355"><a href="https://kontumtv.vn/bluezone">Bluezone</a></li>
<li class="page_item page-item-270040"><a href="https://kontumtv.vn/cau-hinh-app">Cấu hình App</a></li>
<li class="page_item page-item-266675"><a href="https://kontumtv.vn/cau-hinh-tong-quan">Cấu hình tổng quan</a></li>
<li class="page_item page-item-273137"><a href="https://kontumtv.vn/chinh-sach-quyen-rieng-tu">Chính sách quyền riêng tư</a></li>
<li class="page_item page-item-65 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu">Giới thiệu</a>
<ul class='children'>
	<li class="page_item page-item-149 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014">Quảng cáo năm 2021</a>
	<ul class='children'>
		<li class="page_item page-item-161821"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014/gia-quang-cao-nam-2018">Bảng giá quảng cáo năm 2018</a></li>
	</ul>
</li>
	<li class="page_item page-item-238005"><a href="https://kontumtv.vn/gioi-thieu/tuyen-dung">Tuyển dụng</a></li>
	<li class="page_item page-item-251473"><a href="https://kontumtv.vn/gioi-thieu/vanbanchuyennganh">Văn bản liên quan</a></li>
</ul>
</li>
<li class="page_item page-item-267181"><a href="https://kontumtv.vn/gop-y-du-thao-van-ban">Góp ý dự thảo văn bản</a></li>
<li class="page_item page-item-63"><a href="https://kontumtv.vn/hop-thu-gop-y">Hộp thư góp ý</a></li>
<li class="page_item page-item-251316"><a href="https://kontumtv.vn/khau-trang-dien-tu">Khẩu trang điện tử</a></li>
<li class="page_item page-item-273379"><a href="https://kontumtv.vn/krt-ket-noi">KRT kết nối</a></li>
<li class="page_item page-item-266673"><a href="https://kontumtv.vn/lich-phat-song">Lịch phát sóng</a></li>
<li class="page_item page-item-251"><a href="https://kontumtv.vn/lien-he">Liên hệ</a></li>
<li class="page_item page-item-166"><a href="https://kontumtv.vn/cau-truc-website">Sơ đồ website</a></li>
<li class="page_item page-item-402"><a href="https://kontumtv.vn/su-kien-noi-bat">Sự kiện nổi bật</a></li>
<li class="page_item page-item-275068"><a href="https://kontumtv.vn/thong-tin-tuyen-truyen">Thông tin tuyên truyền</a></li>
<li class="page_item page-item-266669"><a href="https://kontumtv.vn/">Trang chủ</a></li>
<li class="page_item page-item-266817"><a href="https://kontumtv.vn/truyen-hinh">Truyền hình</a></li>
<li class="page_item page-item-266671"><a href="https://kontumtv.vn/vi-tri-quang-cao">Vị trí quảng cáo</a></li>
</ul></div>
</div>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kontumtv.vn/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<link href="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/css/swiper.min.css" rel="stylesheet">
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/js/swiper.jquery.min.js"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/scripts.js?v=1.0"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/live.js?v=1.1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3053653-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3053653-1');
</script>
<script>
function toggle_tabbar_menu(){
	if($('.tabbar-menu').hasClass('d-none')){
		$('.tabbar-menu').removeClass('d-none');
	}else{
		$('.tabbar-menu').addClass('d-none');
	}
}
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 48/66 queries in 0.015 seconds using disk

Served from: kontumtv.vn @ 2021-06-27 18:54:30 by W3 Total Cache
-->