<!doctype html>
<html lang="vi"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="">
    <link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://kontumtv.vn/xmlrpc.php">
		<title>Cảnh giác các hình thức lừa đảo qua mạng internet &#8211; Đài Phát thanh và Truyền hình Kon Tum</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Kon Tum &raquo; Cảnh giác các hình thức lừa đảo qua mạng internet Dòng phản hồi" href="https://kontumtv.vn/tin-tuc/van-hoa-the-thao/canh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet/feed" />
 <meta property="og:title" content="Cảnh giác các hình thức lừa đảo qua mạng internet"/>
 <meta property="og:description" content="KontumTV"/>
 <meta property="og:type" content="article"/>
 <meta property="og:url" content="https://kontumtv.vn/tin-tuc/van-hoa-the-thao/canh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet"/>
 <meta property="og:site_name" content="Đài Phát thanh và Truyền hình Kon Tum"/>
 <meta property="og:image" content="https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kontumtv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kontumtv.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kontumtv.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://kontumtv.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://kontumtv.vn/wp-json/wp/v2/posts/321294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kontumtv.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kontumtv.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chính phủ thống nhất với đề xuất của Bộ Y tế bổ sung 2 chính sách về Luật Dược' href='https://kontumtv.vn/tin-tuc/tin-trong-nuoc/chinh-phu-thong-nhat-voi-de-xuat-cua-bo-y-te-bo-sung-2-chinh-sach-ve-luat-duoc' />
<link rel='next' title='Ký kết thi đua &#8220;Xây dựng môi trường văn hóa trong các cơ quan báo chí&#8221;' href='https://kontumtv.vn/tin-tuc/van-hoa-the-thao/ky-ket-thi-dua-xay-dung-moi-truong-van-hoa-trong-cac-co-quan-bao-chi' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://kontumtv.vn/tin-tuc/van-hoa-the-thao/canh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet" />
<link rel='shortlink' href='https://kontumtv.vn/?p=321294' />
<link rel="alternate" type="application/json+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Fvan-hoa-the-thao%2Fcanh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet" />
<link rel="alternate" type="text/xml+oembed" href="https://kontumtv.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Fvan-hoa-the-thao%2Fcanh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet&#038;format=xml" />

	<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js"></script>
    <!-- Bootstrap core CSS -->
	<link href="https://kontumtv.vn/wp-content/themes/kontum/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!-- Custom styles for this template -->
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://kontumtv.vn/wp-content/themes/kontum/fontawesome/css/all.css">
	<link href="https://kontumtv.vn/wp-content/themes/kontum/style.css?v=1.1.9" rel="stylesheet">
  </head>
<body class="post-template-default single single-post postid-321294 single-format-standard">
<div>
<div id="top-links" class="navbar bg-dark-tmp">
	<div class="container">
		<div class="row no-gutters">
			<div class="text-center quang-cao-menu">
							</div>
		</div>
		<div class="d-none d-md-block col-md-12 col-xs-6">
			<div class="col-md-12 col-xs-6 text-center">
				<a href="/">
					<!--<img class="small_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo3.png">-->
					<img class="big_logo" height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/big_logo.png">
					<!--<img height="40px" src="/wp-content/uploads/2020/01/logoTHVL_Xuan2020.png">-->
				</a>
			</div>
			<!--<div class="col-md-12 col-xs-6 text-center logo1">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png"></a>
			</div>
			<div class="col-md-12 col-xs-6 text-center logo2">
				<a href="/"><img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo2.png"></a>
			</div>-->
		</div>
		<ul class="nav ml-auto text-right">
			<!--<li class="nav-item"><a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a></li>
			<li class="nav-item"><a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img height="30" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a></li>-->
			<li class="nav-item"><a href="/gioi-thieu/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/gioithieu.png">Giới thiệu</a></li>
			<li class="nav-item"><a href="/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/quangcao.png">Quảng cáo</a></li>
			<li class="nav-item"><a href="/lien-he/"><img height="25" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/contact.png">Liên hệ</a></li>
			<!--<form class="search-form" action="/" method="GET">
				<input type="text" name="s" value="" placeholder="Từ khóa tìm kiếm">
				<button type="submit"><i class="fa fa-search"></i></button>
			</form>-->
		</ul>
	</div>
</div>
<div id="header" class="top-menu">
	<div class="container">
		<div class="row position-relative">
			<div class="text-center my-logo">
				<a href="/">
					<img height="25px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
				</a>
			</div>
			<div class="col-md-12 col-xs-12 position-relative">
				<div class="row">
					<div class="navbar-toggle d-block d-md-none col-xs-6">
						<label for="navbar-toggle-cbox" class="navbar-toggler" type="" data-toggle="collapse" data-target="#navbar-header" aria-controls="navbar-header">&#9776;</label>
					</div>
					<div class="col-xs-6 d-block d-md-none mobile-logo">
						<a href="/">
							<img height="40px" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/logo.png">
						</a>
					</div>
					<input type="checkbox" id="navbar-toggle-cbox">
					<div class="main-menu col-md-12 d-none d-md-block"><ul id="menu-top-menu" class="nav main-nav"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-240"><a href="http://kontumtv.vn">Trang chủ</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633"><a href="https://kontumtv.vn/category/tin-tuc">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://kontumtv.vn/category/tin-tuc/tin-trong-nuoc">Thời sự, Chính trị</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://kontumtv.vn/category/tin-tuc/kinh-te">Kinh tế</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-637"><a href="https://kontumtv.vn/category/tin-tuc/van-hoa-the-thao">Văn hoá, xã hội</a></li>
	<li id="menu-item-266448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266448"><a href="https://kontumtv.vn/category/tin-tuc/quoc-phong-an-ninh">Quốc phòng, an ninh</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://kontumtv.vn/category/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263"><a href="https://kontumtv.vn/category/video-clip">Truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://kontumtv.vn/category/video-clip/thoi-su">Thời sự</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://kontumtv.vn/category/video-clip/chuyen-muc">Chuyên mục</a></li>
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="https://kontumtv.vn/category/giao-luu-toa-dam">Phóng sự, phim tài liệu</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://kontumtv.vn/category/video-clip/giai-tri">Văn nghệ, giải trí</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12517"><a href="https://kontumtv.vn/category/video-clip/trao-doi-toa-dam">Trao đổi, tọa đàm</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://kontumtv.vn/category/video-clip/trang-truyen-hinh-dia-phuong">Trang địa phương</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247"><a href="https://kontumtv.vn/category/phat-thanh">Phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-266446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266446"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-sang">Thời sự sáng</a></li>
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-pt">Thời sự trưa</a></li>
	<li id="menu-item-266447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266447"><a href="https://kontumtv.vn/category/phat-thanh/thoi-su-toi">Thời sự tối</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="header-search-wrap">
					<!--<div class="sub-div">
						<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 1.3em;"></i></a>
					</div>
					<div class="sub-div">
						<a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 1.3em;"></i></a>
					</div>-->
					<div class="td-search-btns-wrap">
						<i class="fa fa-search" style="font-size: 1.3em;"></i>
					</div>
					<div class="td-drop-down-search">
						<form method="get" class="td-search-form" action="/">
							<div role="search" class="td-head-form-search-wrap">
								<input class="input-text" type="text" value="" name="s" placeholder="Từ khóa tìm kiếm" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Tìm kiếm">
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="container hide-mobile">
	<div class="text-center quang-cao-menu">
			</div>
</div><div class="main-content container"><div class="row no-gutters" id="main">
	<div class="left-content col-md-8 col-xs-12">
					<div class="post-content">
				<div class="post-info">
					<a href="https://kontumtv.vn/category/tin-tuc/van-hoa-the-thao">Văn hoá, xã hội</a>
					<h3>Cảnh giác các hình thức lừa đảo qua mạng internet</h3>
					<span class="post-date"><i class="fas fa-calendar-week"></i> 05.10.2022</span>
				</div>
			<p style="text-align: justify;"><strong>(kontumtv.vn) &#8211; </strong><strong>Cùng với sự phát triển của</strong> <strong>công nghệ hiện đại, các gian lận trong </strong><strong>giao dịch</strong><strong> trực tuyến cũng gia tăng đáng kể trong những năm gần đây. Các hình thức lừa đảo trực tuyến cũng ngày càng gia tăng cùng với sự phát triển của các dịch vụ ngân hàng trực tuyến.</strong></p>
<p><a href="https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC.jpg"><img loading="lazy" class="aligncenter size-full wp-image-321295" src="https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC.jpg" alt="" width="1920" height="1080" srcset="https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC.jpg 1920w, https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC-300x169.jpg 300w, https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC-1024x576.jpg 1024w, https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC-768x432.jpg 768w, https://kontumtv.vn/wp-content/uploads/2022/10/CANH-GIAC-CAC-HINH-THUC-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p style="text-align: justify;">Các tội phạm an ninh mạng đã sử dụng các ứng dụng giả mạo, số điện thoại trợ giúp, đánh cắp thông tin cá nhân từ sim điện thoại, sử dụng tài khoản mạng xã hội giả của các ngân hàng, người thân để lừa đảo khách hàng. Theo thống kê, từ ngày 1/1/2022 – 7/9/2022, trên địa bàn tỉnh Kon Tum tiếp nhận 9 vụ việc phản ánh của người dân liên quan đến lừa đảo trên không gian mạng. Các đối tượng thường mạo danh nhân viên ngân hàng, cơ quan công an, tòa án, viện kiểm sát&#8230; để gọi điện hoặc gửi tin nhắn thông báo cho người dân. Đại úy Nguyễn Thanh Tùng &#8211; Phó đội trưởng Đội phòng chống tội phạm sử dụng ANM xâm phạm TTATXH (Phòng ANM phòng chống tội phạm sử dụng công nghệ cao, Công an tỉnh Kon Tum) cảnh báo những hình thức lừa đảo khiến nạn nhân dễ “sập bẫy”: “<em>Ví dụ như tài khoản ngân hàng </em><em>c</em><em>ủa nạn nhân gặp lỗi</em><em>,</em><em> sự cố </em><em>h</em><em>oặc thông báo </em><em>nạn</em><em> nhân có liên quan đến 1 </em><em>v</em><em>ụ án hình sự</em><em>,</em><em> ma túy nào đấy</em><em>.</em><em> Yêu cầu nạn nhân </em><em>c</em><em>lick vào link </em><em>t</em><em>rang web giả mạo ngân hàng do chúng tạo ra </em><em>h</em><em>oặc các ứng dụng </em><em>d</em><em>o chúng gửi </em><em>h</em><em>oặc chuyển tiền vào tài khoản </em><em>d</em><em>o chúng yêu cầu </em><em>đ</em><em>ể chứng minh việc mình không phạm tội</em><em>.</em><em> Nếu chứng minh không phạm tội thì sẽ hoàn trả số tiền</em><em>.</em><em> Nhiều người dân với tâm lý hoang mang, </em><em>s</em><em>ợ hãi </em><em>s</em><em>ẽ chuyển hết tiền vào tài khoản </em><em>c</em><em>ủa đối tượng </em><em>c</em><em>ung cấp hoặc tài khoản của chính mình </em><em>m</em><em>ã OTP </em><em>c</em><em>ho đối tượng</em><em>.</em><em> Từ đó các đối tượng sẽ đăng nhập vào tài khoản ngân hàng </em><em>đ</em><em>ể chuyển tiền qua tài khoản khác </em><em>c</em><em>hiếm </em><em>đ</em><em>oạt</em><em>.</em><em>”</em></p>
<p style="text-align: justify;">Thời gian qua, hoạt động của tội phạm lừa đảo chiếm đoạt tài sản trên không gian mạng diễn biến rất phức tạp, gia tăng với nhiều phương thức, thủ đoạn mới tinh vi và ngày càng đa dạng. Một người dân cho biết mình có rất nhiều người thân và bạn bè bị lừa cùng một chiêu thức:<em> “Ban đầu người ta mời chào chỉ cần mình đóng tiền 500.000 hoặc 200.000 đồng gì đó </em><em>c</em><em>hỉ cần mình like</em><em>, t</em><em>hả tim hàng ngày </em><em>l</em><em>à sẽ có tiền về tài khoản</em><em>.</em> <em>Họ cảm thấy công việc thì quá nhẹ nhàng </em><em>t</em><em>iền về tài khoản thì ngày nào cũng có </em><em>nên</em><em> lòng tham nổi lên </em><em>r</em><em>ồi bắt đầu nộp tiền nhiều hơn</em><em>.</em><em> Càng ngày nộp càng nhiều</em><em>.</em><em> Đến những ngày sau </em><em>n</em><em>ó sẽ báo hệ thống bị nghẽn </em><em>n</em><em>ên tiền không về tài khoản</em><em>.</em><em> Tầm vài ngày sau hệ thống hết lỗi tiền sẽ chuyển về tài khoản lại</em><em>.</em><em> Người ta vẫn tin tưởng bởi vì những ngày đầu tiền về tài khoản rất nhiều, đều đều nên họ không nghi ngờ gì hết </em><em>b</em><em>ắt đầu đi vay mượn thêm tiền </em><em>n</em><em>ộp vào để kiếm lợi nhuận cao hơn</em><em>.</em><em> Người thân bạn bè của tôi bị lừa rất nhiều </em><em>có người</em><em> 50 triệu đồng, có người lên đến cả trăm triệu</em><em>,</em><em> 200 triệu đồng</em><em>.</em><em>”</em></p>
<p style="text-align: justify;">Mục tiêu chính của các cuộc tấn công trong giao dịch trực tuyến là đánh cắp thông tin xác thực tài khoản của người dùng, chiếm đoạt tài sản thông qua các chiêu thức lừa đảo hoặc sử dụng các phần mềm độc hại. Để chủ động phòng ngừa tội phạm lừa đảo chiếm đoạt tài sản trên không gian mạng, điều quan trọng là người sử dụng cần hiểu về những hình thức lừa đảo phổ biến, cụ thể như sau:</p>
<p style="text-align: justify;">&#8211; Lừa đảo nhận quà từ nước ngoài.</p>
<p style="text-align: justify;">&#8211; Lừa tuyển cộng tác viên bán hàng trên các sàn thương mại điện tử (Shopee, Sen Đỏ&#8230;)</p>
<p style="text-align: justify;">&#8211; Lừa đảo kêu gọi đầu tư tài chính, tiền ảo.</p>
<p style="text-align: justify;">&#8211; Lừa đảo trúng thưởng.</p>
<p style="text-align: justify;">&#8211; Lừa đặt cọc mua hàng nhằm chiếm đoạt tài sản.</p>
<p style="text-align: justify;">&#8211; Chiếm đoạt quyền sử dụng tài khoản cá nhân (zalo, facebook…), mạo danh người thân, người quen để lừa vay tiền, chuyển tiền.</p>
<p style="text-align: justify;">&#8211; Lừa vay vốn qua mạng.</p>
<p style="text-align: justify;">Đại úy Nguyễn Thanh Tùng khuyến cáo: <em>“Người dân </em><em>c</em><em>ần nâng cao cảnh giác</em><em>, t</em><em>hường xuyên theo dõi các thông báo </em><em>v</em><em>ề các thủ đoạn hoạt động </em><em>c</em><em>ủa các đối tượng lừa đảo chiếm đoạt tài sản </em><em>t</em><em>rên các phương tiện truyền thông</em><em>.</em> <em>Người dân tuyệt đối </em><em>k</em><em>hông cung cấp thông tin cá nhân</em><em>, t</em><em>ên đăng nhập tài khoản</em><em>, m</em><em>ật khẩu </em><em>v</em><em>à ngân hàng điện tử</em><em>,</em> <em>m</em><em>ã OTP </em><em>c</em><em>ho bất kỳ một ai</em><em>.</em><em> Khi chưa xác thực thông tin</em><em>, k</em><em>hông click vào đường link trang web </em><em>h</em><em>oặc đường link lạ </em><em>m</em><em>à chưa kiểm chứng</em><em>;</em><em> Không cài các phần mềm không rõ nguồn gốc</em><em>.</em><em> Thứ ba người dân không nên chia sẻ và trao đổi thông tin cá nhân</em><em>,</em><em> thông tin tài khoản ngân hàng </em><em>t</em><em>rên các ứng dụng lạ</em><em>.</em><em>”</em></p>
<p style="text-align: justify;">Bên cạnh đó, người dân không thực hiện yêu cầu chuyển tiền thông qua tin nhắn của các trang mạng xã hội như Facebook, Zalo, Viber&#8230;kể cả là của người thân, bạn bè; cần gọi điện thoại xác nhận nếu người đó là người thân, bạn bè nhằm tránh trường hợp người thân, bạn bè bị hack tài khoản; không truy cập, đăng nhập vào các đường dẫn do đối tượng gửi đến qua tin nhắn; cần hết sức cảnh giác để bảo vệ tài sản của chính mình và góp phần bảo vệ an ninh, trật tự trên địa bàn./.</p>
<p style="text-align: right;"><strong>Hoàng Lợi </strong><strong>&#8211;</strong><strong> Quang Mẫn</strong></p>
			</div>
			<div class="post-info">
				<span><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://kontumtv.vn/tin-tuc/van-hoa-the-thao/canh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Fvan-hoa-the-thao%2Fcanh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('C%E1%BA%A3nh%20gi%C3%A1c%20c%C3%A1c%20h%C3%ACnh%20th%E1%BB%A9c%20l%E1%BB%ABa%20%C4%91%E1%BA%A3o%20qua%20m%E1%BA%A1ng%20internet' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Fvan-hoa-the-thao%2Fcanh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=C%E1%BA%A3nh%20gi%C3%A1c%20c%C3%A1c%20h%C3%ACnh%20th%E1%BB%A9c%20l%E1%BB%ABa%20%C4%91%E1%BA%A3o%20qua%20m%E1%BA%A1ng%20internet&url=https%3A%2F%2Fkontumtv.vn%2Ftin-tuc%2Fvan-hoa-the-thao%2Fcanh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></span>
			</div>
						<div class="related-posts">
						</div>
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tin-tuc/van-hoa-the-thao/canh-giac-cac-hinh-thuc-lua-dao-qua-mang-internet#respond" style="display:none;">Hủy</a></small></h2><form action="https://kontumtv.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='321294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="470014b626" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="208"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
	</div>
	<div class="sidebar col-md-4 col-xs-12">
	<div class="widget-odd widget-last widget-first widget-1 widget widget_text" id="text-7">			<div class="textwidget"><a href="https://kontumtv.vn/giai-bao-chi-ve-xay-dung-dang-tinh-kon-tum-nam-2022"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2022/05/thele.png"></a>

<a href=" http://kontumtv.vn/thong-tin-tuyen-truyen"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/03/THONGTINTUYENTRUYEN.png"></a>

<a href=" http://kontumtv.vn/krt-ket-noi"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2021/08/Qrcode.png"></a>


<a href="https://www.agribank.com.vn/"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2022/07/krt1.png"></a>

<a href=" http://kontumtv.vn/gioi-thieu/vanbanchuyennganh"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/11/Van-ban-lien-quan.jpg"></a>


<a href=" http://kontumtv.vn/bluezone"><img width="100%" 
src="http://kontumtv.vn/wp-content/uploads/2020/12/Bluzoe.jpg"></a> 

<a href=" http://kontumtv.vn/gioi-thieu/tuyen-dung"><img width="100%" 
src="https://kontumtv.vn/wp-content/uploads/2022/08/TUYENPV2022.png"></a> 













</div>
		</div></div></div><!-- .content-area -->
<!-- Footer -->
<div class="main-content container footer">
	<div class="row footer-content">
		<div class="col-md-7 col-xs-12"><p>Cơ quan chủ quản: <b>Ủy ban Nhân dân Tỉnh Kon Tum</b><br />
www.kontumtv.vn &#8211; Trang thông tin chính thức của Đài Phát thanh và Truyền hình Kontum<br />
Giấy phép số: <strong>250</strong><b>/GP-TTĐT</b> do Bộ TT &amp; TT cấp ngày <strong>31</strong><b>/12/2020</b><br />
Chịu trách nhiệm nội dung: Giám đốc &#8211; Tổng biên tập: <b>Phan Cư</b><br />
Địa chỉ: 258A Phan Đình Phùng, TP.Kon Tum, tỉnh Kon Tum<br />
Điện thoại: <b>0260.3862544</b> &#8211; Fax: <b>0260.3861077</b> &#8211; Email: <b><a href="mailto:bbtkrt@gmail.com">bbtkrt@gmail.com</a></b><br />
Ghi rõ nguồn kontumtv.vn khi phát hành lại thông tin từ website này</p>
</div>
		<div class="col-md-5 col-xs-12">
			<div class="ml-auto text-right">
				<a href="https://apps.apple.com/vn/app/krt-k%E1%BA%BFt-n%E1%BB%91i/id1551763350?l=vi"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/appstore.svg"></a>
				<a href="https://play.google.com/store/apps/details?id=vn.kontumtv.app"><img width="125" height="38" src="https://kontumtv.vn/wp-content/themes/kontum/imgs/playstore.svg"></a>
				<br />
				<div class="sub-div">
					<a href="https://www.facebook.com/truyenhinhkrt"><i class="fab fa-facebook-square fb-icon" style="font-size: 3em;"></i></a> <a href="https://www.youtube.com/channel/UC1vvHDKrhDOf83ahv58Ywdw"><i class="fab fa-youtube yt-icon" style="font-size: 3em;"></i></a>
				</div>
				<!--<a href="http://sdtv.vn/"><img width="125" height="38" src="/wp-content/uploads/2020/07/SDTVlogo.png"></a>-->
				<br />
				<p>Copyright © 2022				<br>Powered by <a href="http://netso.vn">Netso JSC</a>
				<br><iframe src="/counter" style="border: 0; height: 30px; width: 100%;"></iframe></p>
			</div>
		</div>
	</div>
</div>
<!-- Footer -->
</div>
<div class="container-fluid footer-tabbar hidden d-block d-md-none">
	<ul class="nav ml-auto">
		</ul>
</div>
<div class="container-fluid footer-tabbar-placement d-block d-md-none">
</div>
<div class="d-none tabbar-menu">
	<div class="close" onClick="toggle_tabbar_menu();">
		<i class="fas fa-times"></i>
	</div>
<div class="nav main-nav"><ul>
<li class="page_item page-item-265355"><a href="https://kontumtv.vn/bluezone">Bluezone</a></li>
<li class="page_item page-item-270040"><a href="https://kontumtv.vn/cau-hinh-app">Cấu hình App</a></li>
<li class="page_item page-item-266675"><a href="https://kontumtv.vn/cau-hinh-tong-quan">Cấu hình tổng quan</a></li>
<li class="page_item page-item-273137"><a href="https://kontumtv.vn/chinh-sach-quyen-rieng-tu">Chính sách quyền riêng tư</a></li>
<li class="page_item page-item-288239"><a href="https://kontumtv.vn/giai-bao-chi-ve-xay-dung-dang-tinh-kon-tum-nam-2022">Giải báo chí về xây dựng Đảng tỉnh Kon tum năm 2022</a></li>
<li class="page_item page-item-65 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu">Giới thiệu</a>
<ul class='children'>
	<li class="page_item page-item-149 page_item_has_children"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014">Quảng cáo năm 2022</a>
	<ul class='children'>
		<li class="page_item page-item-161821"><a href="https://kontumtv.vn/gioi-thieu/bang-gia-thong-tin-quang-cao-nam-2014/gia-quang-cao-nam-2018">Bảng giá quảng cáo năm 2018</a></li>
	</ul>
</li>
	<li class="page_item page-item-238005"><a href="https://kontumtv.vn/gioi-thieu/tuyen-dung">Tuyển dụng</a></li>
	<li class="page_item page-item-251473"><a href="https://kontumtv.vn/gioi-thieu/vanbanchuyennganh">Văn bản liên quan</a></li>
</ul>
</li>
<li class="page_item page-item-267181"><a href="https://kontumtv.vn/gop-y-du-thao-van-ban">Góp ý dự thảo văn bản</a></li>
<li class="page_item page-item-63"><a href="https://kontumtv.vn/hop-thu-gop-y">Hộp thư góp ý</a></li>
<li class="page_item page-item-251316"><a href="https://kontumtv.vn/khau-trang-dien-tu">Khẩu trang điện tử</a></li>
<li class="page_item page-item-273379"><a href="https://kontumtv.vn/krt-ket-noi">KRT kết nối</a></li>
<li class="page_item page-item-266673"><a href="https://kontumtv.vn/lich-phat-song">Lịch phát sóng</a></li>
<li class="page_item page-item-251"><a href="https://kontumtv.vn/lien-he">Liên hệ</a></li>
<li class="page_item page-item-166"><a href="https://kontumtv.vn/cau-truc-website">Sơ đồ website</a></li>
<li class="page_item page-item-402"><a href="https://kontumtv.vn/su-kien-noi-bat">Sự kiện nổi bật</a></li>
<li class="page_item page-item-275068"><a href="https://kontumtv.vn/thong-tin-tuyen-truyen">Thông tin tuyên truyền</a></li>
<li class="page_item page-item-266669"><a href="https://kontumtv.vn/">Trang chủ</a></li>
<li class="page_item page-item-266817"><a href="https://kontumtv.vn/truyen-hinh">Truyền hình</a></li>
<li class="page_item page-item-266671"><a href="https://kontumtv.vn/vi-tri-quang-cao">Vị trí quảng cáo</a></li>
</ul></div>
</div>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kontumtv.vn/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://kontumtv.vn/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://kontumtv.vn/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660529515' id='akismet-frontend-js'></script>
<link href="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/css/swiper.min.css" rel="stylesheet">
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/swiper/js/swiper.jquery.min.js"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/scripts.js?v=1.0"></script>
<script src="https://kontumtv.vn/wp-content/themes/kontum/js/live.js?v=1.1"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3053653-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3053653-1');
</script>
<script>
function toggle_tabbar_menu(){
	if($('.tabbar-menu').hasClass('d-none')){
		$('.tabbar-menu').removeClass('d-none');
	}else{
		$('.tabbar-menu').addClass('d-none');
	}
}
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 55/67 queries in 0.011 seconds using disk

Served from: kontumtv.vn @ 2022-10-06 02:23:04 by W3 Total Cache
-->